• Publicité

Question au démarrage de mon Nano

Vous êtes débutant et vous avez un problème, une question ? Postez ici.

Question au démarrage de mon Nano

Messagepar Kracmak » Ven 19 Oct 2018 10:30

Je vous présente mon bac mis en eau au 01/10/2018 :

Dimension bac : 40x25x30 avec couvercle en verre capacité de 30 litres (25 L net)

Sol : JBL Aquabasis plus + moustiquaire + Aquadisio Noir intense 1-2 mm

L'eau est un mélange de Mont Roucous et de Volvic pour atteindre un PH de 6.5. Depuis la mise en eau, je compense l'évaporation exclusivement avec de la Mont Roucous.

Pompe : Dennere nano Clean Filtre d'angle 10-40 litres. https://www.amazon.fr/gp/product/B001CTPESQ/ref=oh_aui_detailpage_o02_s00?ie=UTF8&psc=1
lumière : https://www.amazon.fr/gp/product/B01NBFQO52/ref=oh_aui_detailpage_o01_s00?ie=UTF8&psc=1
chauffage : dennerle nano thermocompact 25 W réglé à 24°C https://www.amazon.fr/gp/product/B01BLJ2AJC?pf_rd_p=61e3aca3-2f4c-4ed4-8b56-08aa65c1d16f&pf_rd_r=0TPR6BGWXV0H0CVANJN7

Caractéristiques de l'eau au 18/10/2018 :
PH : 7.5
GH : 8
KH : 5
T : 24°C
No2 : 0.2 (je suis dans le pic)
No3 : 0


Plantes :
- hygrophila polysperma sunset
- Bucephalandra sp. red
- Alternanthera reineckii / rosaefolia
- Pogostemon Helferi
- Riccia Fluitans flottante
- Monosolenium tenerum
- Vesicularia dubyana sur une roche volcanique

Hardscape :

Ardoise
Racine Mangrove (pas encore dans l'aquarium, fais trempette dans un sceau à coté avec déjà certaines mousses fixées dessus)
Roche volcanique avec de la mousse de java fixée dessus

Population :

- Mélanoides
- Physes
- Neocaridina davidi Blue velvet prévue pour dans 1 mois
- Danio Tinwini juveniles dans quelques mois



J'ai déjà pausé quelques questions dans la section que j'avais ouvert pour me présenter mais j'ai décidé de continuer ici pour ne pas polluer la section et pour que les réponses puissent éventuellement servir à d'autres plus tard

Voici mes questions :

- Mon PH est en constante augmentation depuis la mise en eau sans que je sache pourquoi et ce malgré un KH qui oscille entre 4 et 5. J'avais une racine araignée au début du bac mais je l'ai retiré au profit d'une racine mangrove qui se gorge d'eau dans un sceau actuellement. J'ai lu que ça pouvait faire baisser légèrement le PH une fois incorporée dans le bac mais est ce que ça peut aussi le stabiliser.
Et si quelqu'un sait pourquoi mon PH ne fait qu'augmenter depuis 3 semaines ? Et comment y remédier ?

- Dans mon poste de présentation, on m'a conseillé d'attendre 2 mois après la mise en eau pour introduire les premières crevettes dans le seul but de laisser la microfaune se développer.
J'ai actuellement, avec mon pic de nitrites, différentes algues qui commencent à apparaitre, notamment sur les vitres.
Est ce que je peux les enlever ou bien est ce que certaines participent à la création de cette microfaune ? En gros est ce que je dois entretenir mon bac normalement ou est ce qu'il vaut mieux le laisser se débrouiller un peu tout seul ?

- On m'a conseillé de mettre des feuilles de chêne dans le fond du bac pour plusieurs raisons.
Habitant en région parisienne, est ce que je peux aller ramasser des feuilles de chêne en foret proche de chez moi ou est ce qu'il y a des précautions à prendre (pollution, espèce, désinfection) ?

Merci à ceux qui auront le courage de tout lire j'ai essayé d'être le plus complet possible plutôt que de faire court
"glouglou, glouglouglou, glou, glou." (bubulle, 2018)
Kracmak
Grade A
Grade A
 
Messages: 164
Enregistré le: Mer 10 Oct 2018 11:40
Localisation: pas très loin

Re: Question au démarrage de mon Nano

Messagepar fouiny » Dim 21 Oct 2018 10:08

pour le ph, tu a peut être un truc calcaire dans le bac ou un trop gros brassage.
après tu à mis du terreaux aquabasis+ ce qui n'est pas très conseillé pour les crevettes. peut être qu'il à un impact sur le ph.
administrateur: ideeaquario-limousin.fr
Image
Avatar de l’utilisateur
fouiny
Administrateur du site
Administrateur du site
 
Messages: 2474
Enregistré le: Jeu 7 Aoû 2014 00:25

Re: Question au démarrage de mon Nano

Messagepar fouiny » Dim 21 Oct 2018 10:10

les racine peuvent en effet faire baisser le ph et voir même le stabiliser si assez de densité de bois dans le bac.
pour les algues tu à un t° de 24, tu aurais du laisser en eau fraiche entre 20 et 21 ça évite la prolifération d'algues.
je met aussi des planorbes dès le lancement pour qu'il nettoie le long du cyclage.
administrateur: ideeaquario-limousin.fr
Image
Avatar de l’utilisateur
fouiny
Administrateur du site
Administrateur du site
 
Messages: 2474
Enregistré le: Jeu 7 Aoû 2014 00:25

Re: Question au démarrage de mon Nano

Messagepar Kracmak » Lun 22 Oct 2018 09:09

Rien de Calcaire dans mon bac, j'ai testé les pierres (ardoise) au vinaigre en amont et tout viens du rayon Aquariophilie (même si au final c'est plus chère pour la même chose) pour éviter ce genre de bêtises. J'espère que quand la racine sera là, ça stabilisera le PH.

Après quelques recherches, il semblerait que le substrat aquabasis de JBL provoque parfois des dérèglement des paramètres dans les premières semaines car il relargue pas mal de nutriments. Je regrette un peu d'avoir mis une sous couche car au final je n'ai pas mis de plante qui en nécessite impérativement.
Pour ce qui est de sa toxicité pour les crevettes, j'avais vu ça après cout, mais le cuivre contenu dans le substrat ne serait pas nocif (cuivre chelaté ?), c'est pourquoi je garde le même projet de population qu'à l'origine.

Concernant les algues j'ai rajouté ce week-end des boutures de Limnophila (sessiflora je crois) provenant d'un autre bac et au vu du nombre de "cacas" sur les feuilles de l'hygrophila, les escargots ont enfin commencé à faire leur boulot

PS : j'ai aussi ajouté de la salvinia molesta la semaine dernière en attendant de trouver de la pistia et il semblerait que les escargots se jettent sur les jeunes pousses comme des morts de faim (je ne sais pas lesquels je ne les ai pas encore pris en flagrant délit). Je n'avais pas eu ce problème dans le bac d’où proviens la salvinia. Quelqu'un a déjà eu ce problème ?
"glouglou, glouglouglou, glou, glou." (bubulle, 2018)
Kracmak
Grade A
Grade A
 
Messages: 164
Enregistré le: Mer 10 Oct 2018 11:40
Localisation: pas très loin

Re: Question au démarrage de mon Nano

Messagepar Kracmak » Mar 23 Oct 2018 09:18

J'ai trouvé d'où viens mon problème de PH : du PHmètre qui semblerait t'il est déréglé. En effet, hier mon PH était selon lui à 8,7 et avec le test goute PH 3-10 de JBL, je suis entre 6.5 et 7. Je vais donc investir dans un test en gouttes plus précis.

Par contre, ma Salvinia fais de plus en plus la tête, ça ne s'arrange pas.
"glouglou, glouglouglou, glou, glou." (bubulle, 2018)
Kracmak
Grade A
Grade A
 
Messages: 164
Enregistré le: Mer 10 Oct 2018 11:40
Localisation: pas très loin

Re: Question au démarrage de mon Nano

Messagepar fouiny » Mar 23 Oct 2018 09:33

rajoute des planteste dans le bac pour consommé les surplus de nutriment
administrateur: ideeaquario-limousin.fr
Image
Avatar de l’utilisateur
fouiny
Administrateur du site
Administrateur du site
 
Messages: 2474
Enregistré le: Jeu 7 Aoû 2014 00:25

Re: Question au démarrage de mon Nano

Messagepar Kracmak » Mar 23 Oct 2018 10:40

je bouture et replante ma limnophila et mon hygrophila régulièrement. Je suis à une douzaine de plants de limnophila et 5 plants d'hygrophila chacun d'une dizaine de centimètres minimum. Ça recouvre environ 75% du fond de mon aquarium (objectif 100%) et 25% de la largeur (je sais pas si c'est clair). Pour le reste j'ai une roche de lave de 12x8 cm recouverte entièrement de mousse de java, une alternanthera reineckii qui pousse doucement depuis que je l'ai (je la compte pas pour absorber l'amoniac et les nitrates).
A venir une racine avec dessus des bucephalandra sp red (x2) et un petit morceau de pellia (monosolenium tenerium)

J'avais des pogostemon helferi qui sont mort au démarrage a cause du néon trop vieux (remplacé par une rampe LED depuis) et de la ricia fluitans en flottante qui est partie dans d'autres bacs

Tu penses que c'est suffisant ? je ne souhaiterais pas rajouter de plantes par contre je peux en changer certaines contre d'autres plus efficaces pour concurrencer les algues

PS : j'ai trouvé quelqu'un qui devrait me fournir de la pistia ce week-end pour remplacer ma salvinia (en espérant que je n'ai pas le même problème avec elle)
"glouglou, glouglouglou, glou, glou." (bubulle, 2018)
Kracmak
Grade A
Grade A
 
Messages: 164
Enregistré le: Mer 10 Oct 2018 11:40
Localisation: pas très loin

Re: Question au démarrage de mon Nano

Messagepar fouiny » Mer 24 Oct 2018 10:31

non t'aura aucun souci.
tu à une photo du bac?
administrateur: ideeaquario-limousin.fr
Image
Avatar de l’utilisateur
fouiny
Administrateur du site
Administrateur du site
 
Messages: 2474
Enregistré le: Jeu 7 Aoû 2014 00:25

Re: Question au démarrage de mon Nano

Messagepar Kracmak » Mer 24 Oct 2018 11:14

non je fais ça ce soir
"glouglou, glouglouglou, glou, glou." (bubulle, 2018)
Kracmak
Grade A
Grade A
 
Messages: 164
Enregistré le: Mer 10 Oct 2018 11:40
Localisation: pas très loin

Re: Question au démarrage de mon Nano

Messagepar Kracmak » Jeu 25 Oct 2018 08:40

La racine flotte toujours mais je vais quand même la mettre dans le bac ce week-end en la lestant temporairement.
c'est une racine mangrove en longueur qui traversera le bac en biais presque de pars en pars sur la plus grande longueur. dessus seront fixés des mousses (fontanus) et des bucephalendra.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
"glouglou, glouglouglou, glou, glou." (bubulle, 2018)
Kracmak
Grade A
Grade A
 
Messages: 164
Enregistré le: Mer 10 Oct 2018 11:40
Localisation: pas très loin

Suivante

Retourner vers Le coin des débutants


 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité