• Publicité

Question au démarrage de mon Nano

Vous êtes débutant et vous avez un problème, une question ? Postez ici.

Re: Question au démarrage de mon Nano

Messagepar fouiny » Dim 2 Déc 2018 13:04

tu peut encore attendre bien 10 jours
administrateur: ideeaquario-limousin.fr
Image
Avatar de l’utilisateur
fouiny
Administrateur du site
Administrateur du site
 
Messages: 3038
Enregistré le: Jeu 7 Aoû 2014 00:25

Re: Question au démarrage de mon Nano

Messagepar Kracmak » Lun 3 Déc 2018 09:26

Bon, je sais pas ce qui s'est passé la semaine dernière mais à la fin du week-end j'en suis a 3 alevins margaritatus et 4 crevettes grainées (dont une bien avancée). On dirait que ça marche les site de rencontres pour crustacés ;) .

La suite au prochain épisode
"glouglou, glouglouglou, glou, glou." (bubulle, 2018)
Avatar de l’utilisateur
Kracmak
Modérateur
Modérateur
 
Messages: 902
Enregistré le: Mer 10 Oct 2018 11:40
Localisation: Clamart (92)

Re: Question au démarrage de mon Nano

Messagepar fouiny » Lun 3 Déc 2018 09:47

:D
administrateur: ideeaquario-limousin.fr
Image
Avatar de l’utilisateur
fouiny
Administrateur du site
Administrateur du site
 
Messages: 3038
Enregistré le: Jeu 7 Aoû 2014 00:25

Re: Question au démarrage de mon Nano

Messagepar Kracmak » Jeu 13 Déc 2018 11:40

Après 10 jours à voir mes crevettes grainées parader devant moi comme à un défilé de mode : plus de nouvelles depuis mardi... J'en vois une de temps en temps parmi celles qui ont été grainées ressemant (œufs encore bien jaunes), mais pour les autres, seulement quelques passages de têtes fugaces, comme pour me rassurer qu'elles sont toujours en vie et toujours grainées. Une explication ? Les crevettes se cachent en anticipation des éclosions ?

D'ailleurs de manière général, beaucoup moins de crevettes visibles ces derniers jours. Je ferais un test de paramètres ce soir.
"glouglou, glouglouglou, glou, glou." (bubulle, 2018)
Avatar de l’utilisateur
Kracmak
Modérateur
Modérateur
 
Messages: 902
Enregistré le: Mer 10 Oct 2018 11:40
Localisation: Clamart (92)

Re: Question au démarrage de mon Nano

Messagepar fouiny » Jeu 13 Déc 2018 15:32

oui elle se cache régulièrement les femelle pleine
administrateur: ideeaquario-limousin.fr
Image
Avatar de l’utilisateur
fouiny
Administrateur du site
Administrateur du site
 
Messages: 3038
Enregistré le: Jeu 7 Aoû 2014 00:25

Re: Question au démarrage de mon Nano

Messagepar Kracmak » Lun 17 Déc 2018 11:48

IMG_20181201_171437.jpg

Cette photo date du 1 décembre et elle semblait déjà un peu avancée dans la gestation : Mais 16 jours plus tard, je ne vois toujours pas de juvs dans l'aqua. Est ce que je dois partir du principe que la gestation n'a pas été à terme ? Parce que sinon, ça voudrait dire que la femelle sur la photo était à moins d'une semaine de gestation (aqua chauffé à 24°C).
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
"glouglou, glouglouglou, glou, glou." (bubulle, 2018)
Avatar de l’utilisateur
Kracmak
Modérateur
Modérateur
 
Messages: 902
Enregistré le: Mer 10 Oct 2018 11:40
Localisation: Clamart (92)

Re: Question au démarrage de mon Nano

Messagepar fouiny » Mar 18 Déc 2018 10:54

essaye de la retrouvé pour voir si elle est toujours pleine.
administrateur: ideeaquario-limousin.fr
Image
Avatar de l’utilisateur
fouiny
Administrateur du site
Administrateur du site
 
Messages: 3038
Enregistré le: Jeu 7 Aoû 2014 00:25

Re: Question au démarrage de mon Nano

Messagepar Kracmak » Mar 18 Déc 2018 11:25

J'y ai pensé, mais le problème c'est que c'est une velvet qui n'a pas de marque distinctive pour facilement la reconnaitre alors à chaque fois que j'en vois une comme ça je me dis que c'est peut être elle, mais j'en suis jamais sûre.
Je me souviens juste qu'elle était pas très grosse (à peine mature je pense).
"glouglou, glouglouglou, glou, glou." (bubulle, 2018)
Avatar de l’utilisateur
Kracmak
Modérateur
Modérateur
 
Messages: 902
Enregistré le: Mer 10 Oct 2018 11:40
Localisation: Clamart (92)

Re: Question au démarrage de mon Nano

Messagepar fouiny » Mer 19 Déc 2018 11:01

si c'est son premier grainage, ça pourrait justifié qu'elle est laché avant maturité. ça arrive souvent.
administrateur: ideeaquario-limousin.fr
Image
Avatar de l’utilisateur
fouiny
Administrateur du site
Administrateur du site
 
Messages: 3038
Enregistré le: Jeu 7 Aoû 2014 00:25

Re: Question au démarrage de mon Nano

Messagepar Kracmak » Mer 19 Déc 2018 12:04

Autre problème, c'est que vu les cachettes, je vois pas non plus beaucoup d'exuvies donc difficile de dire si les œufs sont encore présents lorsqu'ils muent.
Je crois que je vais partir du principe que c'est foutus pour celle-ci et attendre les autres, j'ai beaucoup de femelles grainées maintenant, dont certaines devraient être proches du terme (cf les photos dans ce post)
"glouglou, glouglouglou, glou, glou." (bubulle, 2018)
Avatar de l’utilisateur
Kracmak
Modérateur
Modérateur
 
Messages: 902
Enregistré le: Mer 10 Oct 2018 11:40
Localisation: Clamart (92)

PrécédenteSuivante

Retourner vers Le coin des débutants


 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité